Self-Publishing Manual

for the

Espresso Book Machine
TABLE OF CONTENTS

THE BOOK BLOCK

The Basics
Page Length
Book Dimensions
PDFs

FORMATTING THE BOOK BLOCK

A Note on WYSIWYG
Trim Size
Line Spacing
Tab Size
Margin
Fonts
Images in the Book Block

ELEMENTS OF THE BOOK BLOCK

I. Core Text
Chapters
Page Headers
Page Numbers

II. Front Matter
Cover Page
Copyright Page
Dedication Page
Epigraph
Table of Contents
III. Back Matter
Epilogue
Afterword
Glossary/Index
Bibliography
Author Biography
Colophon

IV. Final Assembly

THE BOOK COVER

Introduction
Front Cover
Spine
Back Cover

BOOK COVER DESIGN AND LAYOUT

Front Cover Layout
Spine Layout
Back Cover Layout
Book Cover – Final Assembly

CHECKLIST

Book Block Checklist
Book Cover Checklist
THE BOOK BLOCK

Basics
THE BASICS

The term “book block” refers to the *entirety* of a book’s interior pages. This includes not only the core text of the book itself, but any cover pages, table of contents, etc. that you wish to be included in the finished product. It’s important to keep this in mind – uploading a book block to the EBM will not change the book block file in any way. Rather, the EBM will print and bind exactly what it gets.

**The book block typically consists of three parts:**

*Front Matter*, which is everything that should precede the core text of the book. In addition to the cover page and table of contents, the front matter may also include a dedication page, a copyright page, or anything else appropriate to your project.

*Core Text*, which is the bulk of your book. The story itself, the poems, memoirs, chapters, all are included in the Core Text.

*Back Matter*, which is everything that follows the core text. For example, you may decide to include an “About the Author” page here, or a glossary or index.

When you submit your materials to be printed and bound on the EBM, the entire book block (in other words, all three sections listed above) should consist of a single PDF. This is what the EBM will use to print the pages of your book. A second PDF will generate the book’s cover – but more on that later.

The EBM prints the book block on 8.5” x 11” paper stock, one PDF page to each side of a sheet of paper. For our purposes, a page refers to one PDF page or book page, *not* one sheet of paper (there are two book pages to each sheet of paper – one on each side). This 8.5” x 11” block will then be trimmed down to produce a book of the specified size in the final steps of binding.
PAGE LENGTH

Minimum: 40 pages
Maximum: 800 pages

NOTE: The machine does not do any folding, so no double-page spreads should be submitted in the book block. Also, the total page count should reflect the total number of pages in your PDF document, not just the numbered pages. So, the title page, dedication, author bio – all that content contained in the Front Matter and Back Matter – are all factored into the total page count.
BOOK DIMENSIONS

The term “trim size” refers to the physical dimensions of your finished book, expressed as \textit{width x height}, in inches. As noted earlier, your finished book will be printed on 8.5” x 11” paper, and then trimmed down to a specified size.

\textbf{Minimum: 4.5” x 5”}
\textbf{Maximum: 8.25” x 10.5”}

Because the cover is created from a single sheet of 11” x 17” (tabloid) cover stock, the maximum trim size for a book changes depending on the book’s page length. In essence, as a book gets longer, its spine gets larger (and therefore requires more of the 11” x 17” cover stock to bind). The following guide will give you an idea of the EBM’s binding capacity at various page lengths, and should help you decide on the dimensions of your book.

<table>
<thead>
<tr>
<th>Page Length</th>
<th>Max trim width x height</th>
</tr>
</thead>
<tbody>
<tr>
<td>40 – 100 pages</td>
<td>8.25” x 10.5”</td>
</tr>
<tr>
<td>101 – 200 pages</td>
<td>8.125” x 10.5”</td>
</tr>
<tr>
<td>201 – 300 pages</td>
<td>8” x 10.5”</td>
</tr>
<tr>
<td>301 – 400 pages</td>
<td>7.875” x 10.5”</td>
</tr>
<tr>
<td>401 – 500 pages</td>
<td>7.75” x 10.5”</td>
</tr>
<tr>
<td>501 – 600 pages</td>
<td>7.6” x 10.5”</td>
</tr>
<tr>
<td>601 – 700 pages</td>
<td>7.5” x 10.5”</td>
</tr>
<tr>
<td>701 – 800 pages</td>
<td>7.4” x 10.5”</td>
</tr>
</tbody>
</table>

Ideally, the page size of your book block PDF should match the intended trim size of your book. For example, if your book will be 6” x 9”, then your book block PDF should also be 6” x 9”.

\textbf{We cannot} accept book block PDFs that are laid out in double-page spreads.

\textbf{We cannot} accept text laid out as 8.5” x 11” and then resize it to fit your desired book size, as it will affect text formatting and layout.
PDFs – What are they and how do I create them?

Think of a PDF (portable document format) as essentially a snapshot taken of a document (in this case, the pages of a book) created in a program like MS Word. Because every computer is different, and because there are so many versions of word processing software programs like MS Word out there, a document created on one computer might not look the same on another computer (like the one that drives the EBM). PDFs solve this by saving a document as an image that can be viewed on any computer, regardless of what operating system it’s running or what software it has installed. By submitting your work as a PDF file, you’re able to use whatever software you want to create it, and you can be sure that the finished product will look the way you intend.

Because a PDF is essentially an image of a text document, however, there are very few alterations we will be able to make to anything submitted to us. For example, we will not be able to:

- Correct typos, or otherwise alter text in any way
- Change line spacing
- Change fonts (fonts are “embedded” in a PDF when it is created, and become a permanent feature of the document)

So, be sure to proofread carefully, and be sure that the book block PDF that you submit looks exactly the way you want it to as a finished book.
The process for converting documents to PDFs varies depending on program and operating system, but is generally a function of the SAVE and/or PRINT actions. Since most people will be using MS Word to create their book blocks, here are the typical conversion steps for MacOS and Windows:

**Embedding / Converting to PDF (MacOS)**

Go to *File → Print*. Click on the *PDF* button in the lower part of the *Print* window, and select *Save as PDF*. A “.pdf” extension should appear at the end of the file’s name. Click *Save*.

**Embedding / Converting to PDF (Word 2007 – Windows)**

Microsoft Word requires you to embed your fonts before converting a document to a PDF, so we’ll start there.

Click on the *Acrobat* tab at the top of the page. Click on *Preferences*, then click on the *Advanced Settings* button in the window that pops up. Choose the *Fonts* folder on the left, and check the box marked *Embed All Fonts*. Note: The box under *Never Embed* should be empty. If it is not, highlight all of the fonts listed there and click *Remove*. Now click *Save As* at the bottom so save these settings. You are now ready to convert the document to a PDF.

To convert the document to a PDF, first save the document as a Word file. Next, click the *Acrobat* tab once more, then click *Create PDF*. Click *Save*. 
FORMATTING
THE BOOK BLOCK
First, a note of caution about WYSIWYG

WYSIWYG stands for, “What You See Is What You Get,” and it is not a good rule of thumb for formatting documents. Just because a file looks good on your computer screen at home does not mean that it will still look the same after PDF conversion if it has not been properly formatted in the first place. Since you’ve no doubt put a lot of effort into writing your book, it would be a shame to see your hard work marred by erratic letter spacing, paragraph inconsistencies, vanishing characters, or a host of other problems. To make sure this doesn’t happen, follow these rules of thumb:

• Do not use the space bar to align text in any way.
  - To create indentations at the beginning of paragraphs, use the Tab key.
  - To center text on the page, highlight the text and center it using the centering tool. Same goes for aligning text left or right – highlight the text and use the appropriate formatting tool to move it.

• Do not use the Enter key to create a new page. Instead, use the Insert Page Break tool to begin a new page.

• Do not insert images by copying and pasting, or by “dragging and dropping.” Use the Insert Picture option in the File menu to place images correctly within your document.
TRIM SIZE – What size is your book?

As mentioned earlier, the trim size is the size of your finished book. For your book to print properly, you need to make sure that your book block document size matches your trim size. So, if you would like the dimensions of your completed book to be 5” x 8”, then your book block PDF should also be 5” x 8”. Set your trim size by modifying the paper or page size of your document. In MS Word, this can be done under the Page Setup / Page Layout option from the File menu. Change the default paper size (likely 8.5” x 11”) to whatever trim size you have decided on, and apply it to the whole document. Don’t worry if you don’t see your selected trim size as a preset option – you’ll probably need to create a custom paper size.

The most common paperback sizes are 5” x 8” and 6” x 9”. These are what you are likely to see on the shelf at your local bookstore (you may hear these being referred to as “trade paperbacks” or “quality paperbacks” to distinguish them from the smaller, pulp-printed “mass market paperbacks” commonly found in spinning racks at grocery stores and airports). But remember, you are in no way limited to these trim sizes simply because they are the most common. As long as your idea falls within the trim size / book length guidelines described earlier, the EBM can handle it!

So, take a look at some books you have at home, or pull a few off our shelves for comparison. Which size feels right for your project? It’s entirely up to you.
LINE SPACING

Keeping the text of your book block single-spaced will produce pages that look dense and cluttered (and will likely induce eye strain). Double-spacing, however, is far too wide for book layout, so something in between is ideal. To apply custom line spacing to your document, skip the preset options in the formatting palette and do the following:

Go to Format \(\rightarrow\) Paragraph. Under the Line Spacing pull-down, select Multiple, and then enter the size you’d like by hand. This allows you to set your line spacing at intervals between single and double. The 1.25 – 1.5 range is a good place to start.

TAB SIZE

Tabs are another detail that can be customized to improve your book’s layout. MS Word generally defaults to .5” when you open a new document, but since your book is not going to be 8.5” x 11” in size, you’ll likely decide that .5” tabs appear too large on the page.

Again, go to Format \(\rightarrow\) Paragraph. This time, click Tabs. Enter the tab size you want, and apply the change to the whole document.
**MARGINS**

MS Word typically defaults to a margin of 1” – 1.25”. While this is fine for a letter-sized document, it’s likely too large for a book, especially when a book’s size is in the 5” x 8” size range. Therefore, a margin closer to the EBM’s minimum of 0.8” is recommended.

Go to *Format* → *Document* and enter the dimensions you would like. Apply the changes to the whole document.

It is also possible to set “mirror margins.” This means that the inside margins (those closest to the spine) are a little bit wider than the outside margins. This gives the text a little breathing room, and keeps it from falling off into the book’s binding.

You can set these by going to *Format* → *Document* and checking the *Mirror Margins* box. Enter the desired measurements, and save the changes to the whole document. An example of a common mirror margin setup is:

- 0.75” outside
- 1.00” inside
- 0.80” top
- 0.80” bottom
The variety and sheer volume of fonts available to you may seem a bit overwhelming, but sticking to a couple of basic rules of thumb will guide you to a choice that makes your book look great. When choosing a font, it’s best to keep things simple, and consider that your book’s readability is paramount.

Fonts are typically divided into two groups, “serif” and “sans-serif.” “Serifs” are the little semi-structural details found at the ends of certain letters, and fonts that feature them are called serif fonts. Book Antiqua, the font in which the guide you’re reading right now is set, is a serif font. Fonts without serifs are known as sans-serif fonts. Anyone who has ever ridden the New York City subway will be familiar with them – the MTA’s signage is set in a sans-serif font called Helvetica.

Many consider serif fonts ideal for the bulk of a book’s text. They are classic, elegant, and generally considered easier on the eyes during extended periods of reading. Use of sans-serif fonts is very common in digital documents, website text, and a growing number of magazines. In book design, however, they are ideal for complementary text and detail, such as page numbers or chapter headings.

Here are some examples of fonts, both serif and sans-serif, that are ideally suited to book design. All of them are presented in 12pt. 10 pt. and 12 pt. are considered standard font sizes for book design.
Serif Fonts

**Book Antiqua**
The quick brown fox jumps over the lazy dog.

**Garamond**
The quick brown fox jumps over the lazy dog.

**Times New Roman**
The quick brown fox jumps over the lazy dog.

**Georgia**
The quick brown fox jumps over the lazy dog.

**Palatino**
The quick brown fox jumps over the lazy dog.

Sans-Serif Fonts

**Arial**
The quick brown fox jumps over the lazy dog.

**Gill Sans**
The quick brown fox jumps over the lazy dog.

**Helvetica**
The quick brown fox jumps over the lazy dog.

**Tahoma**
The quick brown fox jumps over the lazy dog.

**Verdana**
The quick brown fox jumps over the lazy dog.
Using any of the above fonts, sized appropriately (10 pt. - 12 pt.) and formatted correctly, will produce a clean, professional-looking book. You may decide to use a more elaborate font, which is fine, but there are a couple of things to keep in mind if you do so.

- While most computers will have the more classic fonts (like those listed above) installed on them, some may not have the more unusual, elaborate font that you’ve decided to use. This underscores the importance of the font embedding process described earlier. Always embed your fonts prior to PDF conversion. And be sure to do so on the computer used to create the original document, as this will ensure that the finished product is consistent with your original vision.

- If you are using a specialty font that you have downloaded, make sure that you have the appropriate copyright permission to use it. This may mean getting clearance from the font’s creator, or paying for its use.
IMAGES IN THE BOOK BLOCK

The EBM has the capability to print grayscale images such as illustrations, photographs, graphics, &c. along with your text. These could be used as chapter headers, full page illustrations – maybe even an author photo.

If you decide to include images in your book block, the same formatting rules apply to them as apply to the text itself. As mentioned previously in the WYSIWYG section, never copy and paste, or “drag and drop” images into your text. Rather, in MS Word, go to Insert → Picture → From File to bring the images into the page. Also, be sure to format the images on the page using the Formatting Palette – do not use the space bar.

A NOTE ON IMAGE RESOLUTION: The EBM prints images at a native resolution of 300 dpi (dots per inch), so any image included in the book block should also be at 300 dpi. Since images for the web are always 72 dpi, any image taken from the internet will not be suitable for print use. They may look fine on your computer screen (which also has a resolution of 72 dpi) but they will appear fuzzy and pixilated when printed.

A NOTE ON COPYRIGHT: It is important to make sure that you have the appropriate copyright permissions when using an image in your book block. Naturally, if the photograph or illustration is your own, you hold the copyright and are therefore free to use it any way you choose. If not, you should check the sources of your images (artist, publication, &c.) to obtain permission for the image’s use and/or pay the requisite copyright fees.
I. CORE TEXT

CHAPTERS

If you’re writing a novel, a memoir, or a work of nonfiction, chances are your book is divided into chapters. Following a few simple chapter layout guidelines makes all the difference in making your book look truly professional.

As a general rule, chapters begin on a new page. Additionally, new chapters will often begin on the right side of a book. Think about some books you’ve read – wouldn’t it feel odd to open a book and see Chapter 1 beginning on the left?

Here’s a good way of thinking about the left-right relationship in book construction: Because the first page (page 1) of a document is the first thing you see when you open a book’s cover (and, thus, on the right), pages on the right will always be odd-numbered, and pages on the left will always be even-numbered. So, making sure chapters always begin on the right side of the book is as easy as making sure they always begin on an odd-numbered page.

REMEMBER: As mentioned earlier in the WYSIWYG section, hitting the space bar to advance to a new page at the end of a chapter (to begin the next chapter on a new page) is a bad idea, and will likely cause formatting problems in the PDF conversion process. Rather, in MS Word, go to Insert → Break → Section Break to begin a new page.
Chapters also generally have “chapter headers” that make for a smooth transition and add a satisfying graphic element to the page. They may be as simple as a number:

2.

Or as elaborate as a Roman numeral, some script, a little text, a graphic element, &c.

II

*In which our hero brandishes his rapier dashingly*

Regardless of what you choose, remember to *always be consistent*. Make sure the header is always in the same place on the page and the fonts are consistent (both in font choice and size). Also, this is a good place to experiment with some of those sans-serif fonts mentioned earlier. They make neat, clean chapter headers.
PAGE HEADERS

Page headers are another page layout element, common to most books, that will make your project look truly professional. They can contain a variety of information. Some page headers simply contain the book’s title. Others contain the author’s name, or the current chapter. Many books alternate information, left-right (so, for instance, a book may have the title on the left, and the author’s name on the right).

To set page headers in MS Word, go to View → Header/Footer. Enter whatever text you’ve decided to include. This text can be formatted in the same manner as text on the body of the page, using the formatting palette. You will also see options for alternating page headers ("Different Odd and Even Pages") in the box that appears.

The text in the page header should not dominate the page. It’s a good idea to stick with a simple font (ideally, the same font used in the body of the page) and to keep it small – maybe a size or two smaller than the text in the page body.
PAGE NUMBERS

Proper, well laid-out page numbering (also called “pagination”) is another simple step which will make your book look great. There are a few rules of thumb to keep in mind when numbering your pages.

First, pages in the front matter of the book (title page, copyright page, &c. – things we’ll be discussing shortly) are generally not numbered. They can (and often do) count toward the total page count, however. You may have noticed that, in most books, the first chapter often does not actually begin on page 1. This is why. If your book has six pages of content in its front matter, chapter 1 will begin on page 7 (and will be the first paginated page, or page with a number actually printed on it).

Second, like the text of the header, the page number should not dominate the page. Therefore, the same basic rules apply. Stick with a simple font (again, ideally the same font used in the body of the page) and reduce its size one or two points.

Page numbers can be placed anywhere you like on the page, but are traditionally located at the bottom. Placing them at the center of the page is simplest, but they can also be moved to the outside corner of each page. Remember, though, that in this case they will need to be alternately formatted left-right for odd and even numbered pages.
To set page numbers in MS Word, there are a couple options

Go to View → Header/Footer. The cursor will default to the header, but clicking on the footer will relocate the cursor. Enter the page number, and use the formatting palette to position it where you would like it on the page. If you choose to place the page number at the outside corner of the page, the Different Odd and Even Pages function used to create alternating page headers in the previous section will once again be used to make sure they are located correctly.

*Note: Additional information can also be added to the footer at this time, if using this method. For instance, some reference books which are laid out in glossary format may display an alphabetical range of material (“Aardvark – Apollonius”) in the footer, generally centered).*

- or -

Go to Insert → Page Numbers, and select your desired position and alignment. Clicking the Format button will give you even further formatting options.
II. FRONT MATTER

As mentioned earlier, the front matter of a book is everything that precedes the core text. Following are some examples of front matter content. Some books contain most (or all) of them, while some contain very few. This is your project, of course, and you may choose whichever combination of them that suits you (or none at all).

COVER PAGE

First comes the cover page. It generally provides the most basic information about the book, like the title, subtitle (if there is one), author, and often the publisher (though, in this case, you are the publisher) and is the first thing a reader sees upon opening a book.

Title pages, generally, are kept very simple and clean. A more elaborate font could be used for the title, but sticking with the same font used for the body of the text would certainly be appropriate, as well. Try making the title’s text bold, and see how it looks. Try changing the font size to something nice and big. Remember to stay within the margins, though (it’s advisable to use the same margins that were used for the book’s core text). You don’t want your title so big that it falls right off into the book’s binding!
COPYRIGHT PAGE

Naturally, the most important feature of a copyright page is the copyright declaration itself. It generally appears in the following order, and includes the author’s name and the date of initial publication:

Copyright © 2012 by Author’s Name

There are variations, of course. The word “copyright” itself is sometimes eliminated in favor of just the symbol:

© 2012 by Author’s Name

Additionally, the copyright page often features a “reservation of rights,” which describes whatever permissions are allowed for the use / distribution / reproduction of the work. “All rights reserved” means that no permissions have been granted, and the full statement generally looks something like this:

All rights reserved. No part of this publication may be reproduced, distributed, or transmitted without the express consent of the author.

Other elements of a copyright page may include the following:

Photo and/or design credits
Editor credits
Printing and/or ordering information
Edition
ISBN*

*NOTE: ISBN’s are available for purchase as part of your self-publishing package here at the NYU Bookstore.
So, a simple copyright page layout may look something like this:

Copyright © 2012 by Author Name

All rights reserved. No part of this publication may be reproduced, distributed, or transmitted without the express consent of the author.

Cover Photo by Photographer’s Name
Cover Design by Designer’s Name

Printed and bound in the United States of America

First edition

978-1234567891

If you have any specific questions about copyright law and registration, the copyright office has a very useful website:

http://www.copyright.gov
A dedication page may be a nice touch for your book. This is an opportunity, perhaps, to pay tribute to a dear old friend, or acknowledge someone who has helped you along with the book writing process. And, of course, Mom always likes to be thanked.

NOTE: Dedications are almost always italicized.

For Mom, who says I’m the next John Cheever
EPIGRAPH

An epigraph is a quote (a well-known quotation, perhaps, or a verse of a poem) that is set at the beginning of a book, generally to set a mood. It should be referential to the book’s content, and act as a sort of preview of what is to come.

Epigraphs typically get a page to themselves, and are vertically oriented just above the center of the page. It’s best to use the same margins used for the core text, for consistency. And, like dedications, epigraphs are almost always italicized.

“You win a few, you lose a few. Some get rained out. But you got to dress for all of them.”

- Satchel Paige

(If no one has used that quote as epigraph yet, someone should)

NOTE: Remember to make sure that you are not in violation of any copyright laws when selecting (and reproducing) a quotation – that’s what that “No part of this publication may be reproduced...” clause discussed on page xxx was all about.
TABLE OF CONTENTS

Including a table of contents is fairly standard in certain types of books, such as compilations, works of nonfiction, and books that are subdivided into individual pieces, like short story collections or books of poetry. A table of contents is not always necessary for a novel, but would certainly not be inappropriate should you decide to include one.

Tables of Contents can be laid out in a number of ways, but the same rules for overall consistency apply here, as well: maintain the same margins used in the core text, and try using the same font as well.

Some tables of contents are centered on the page:

<table>
<thead>
<tr>
<th>TABLE OF CONTENTS</th>
</tr>
</thead>
<tbody>
<tr>
<td>Introduction</td>
</tr>
<tr>
<td>Chapter One</td>
</tr>
<tr>
<td>Chapter Two</td>
</tr>
<tr>
<td>Chapter Three</td>
</tr>
</tbody>
</table>
Others are justified left-right, and extend to the page margins:

TABLE OF CONTENTS

Introduction.................................................................6

Chapter One...............................................................14

Chapter Two..............................................................25

Chapter Three.........................................................38

Remember those WYSIWYG rules, here! Always format your content by highlighting the desired text and using the Alignment and Spacing tools in the Formatting Palette. Never format with the space bar!

The easiest (and most accurate) way to create a table of contents is to make entering the actual page numbers the last thing you do before converting your finished product to PDF. In other words, go ahead and create a table of contents like those above, but instead of numbers, just enter something like “xx” for the values, as placeholders. That way, you are free to make any changes you want to your book without having to worry about going back and changing the page numbers in your table of contents each time. When you are finished, and are confident that your book’s layout is complete, go ahead and plug in the page numbers themselves.
III. BACK MATTER

EPILOGUE

An epilogue is generally a feature of fictional work. Presented from within a story’s perspective, its aim is generally to bring closure to a narrative. Its opposite is the prologue, which comes before the story, and is intended to capture the attention of the reader and draw them into the story. An epilogue is typically written in the voice of a character, or the book’s narrator – if an author were to lapse into his or her own voice, the passage would likely be considered an afterword.

AFTERWORD

An afterword typically serves a “story behind the story” role, describing how a book came into being, what inspired it, and how it developed over time. It’s also a common place for an author to acknowledge the people who helped the process along – editors, proofreaders, literary agents (and often a patient, supportive spouse or partner at home, without whose encouragement the project would never have gotten off the ground, &c.).

An afterword may also be written by someone other than the author, whose aim is to provide enriching commentary about the work, such as its historical context, contemporary relevance, or impact on the literary world. This is generally the case when a work is an older one, or has been out of publication for an extended period of time.
GLOSSARY / INDEX

A glossary is an alphabetical reference section found in the back matter of a book whose aim is to provide definitions or descriptions of words, terms, or even characters featured in a book. In works of nonfiction, it may be used to illuminate some of the more technical terms found in the text. In fictional work, it may be used to help the reader remember and/or distinguish a lengthy or complicated cast of characters (for example, what work of science fiction or fantasy is truly complete without a detailed catalogue of royal houses, degrees of wizardry, or a taxonomic hierarchy of orcs and goblins?).

An index, on the other hand, is a list of keywords with corresponding page numbers which the reader can use to locate the passages in the text where those topics are discussed. An index is rarely included in fictional works.

Both the glossary and index should be formatted alphabetically.

BIBLIOGRAPHY

Generally a feature of nonfiction books, as well as theses and research papers, a bibliography catalogues sources which were used in researching a book’s subject. With little exception, bibliographies should be formatted according to either MLA or Chicago Manual of Style guidelines.
AUTHOR BIOGRAPHY

Tell us about yourself!

COLOPHON

Found at the very end of a book, a colophon is a brief summation of a book’s production notes. This may include font and typesetting information, edition information/history, printing location, and design credits. It is not uncommon for a colophon to be headed, “A Note on the Text.”
IV. FINAL ASSEMBLY

Now that we’ve gone over the formatting of the book block, and taken a look at the various elements that compose its whole, it’s time to talk about layout.

It’s important to remember that the EBM will print and bind the pages of a book exactly as they are arranged in the book block PDF. It does not do any formatting, page ordering or collating. So, in order for your book to appear exactly the way you would like it to (which we’ll assume is perfect) it must be laid-out correctly. To make sure that happens, it’s best to think of your book as being laid out as a spread. By “spread,” we mean two pages facing one another. With the exception of the first page (which stands alone) every page in the book will be laid out as a spread (facing another page).

As mentioned earlier, even numbered pages will always fall to the left, while odd numbered pages will always fall to the right. Many books begin with a blank page immediately between the cover and the book’s interior (which generally begins with the title page). In this case, remember: page 1 and page 2 will both be blank. The title page (if that is the first page of content) will be page 3, and so on.
Another thing we addressed earlier is the fact that important elements of the book (like that title page) often fall to the right side of the book (and therefore, on an odd numbered page). These important elements may include:

- title page
- table of contents
- dedication
- epigraph
- chapter beginnings (with headers)
- afterword
- epilogue
- author bio

It may be necessary to insert a blank page before some of these to ensure that they fall to the right. That’s perfectly fine. In fact, take a look at some books on your shelves – you’ll notice that these blank pages are quite common, and give the book a clean, orderly feel. Also, these elements, as well as any blank pages, typically should not be paginated.

If you’re using Microsoft Word, there’s no way to effectively view pages in a spread. It might be useful to sketch out a diagram of your page layout to help you visualize what the final result will look like, keeping in mind the odd/even relationship in page orientation.

If you are using Adobe Acrobat Pro (not the free version, called Adobe Reader), you are able to view page spreads as you work. Go to View ➔ Page Display. Select Two-Up Continuous and check Show Cover Page During Two-Up (this will ensure that page one stands alone).
However you decide to visualize your book’s layout (either in Acrobat, or simply by sketching it out on a notepad), it should look something like the following (note where pagination begins):
THE BOOK COVER
Book cover design is an art form. Publishers like Penguin have achieved iconic status for their attention to cover design and their signature graphic elements (those orange spines – unmistakably Penguin) while individual designers like Chip Kidd have become famous in the art and design community for their contributions to the publishing industry. Book covers draw us in. They pique our interest. They communicate something to us about what lies beneath the cover. And they don’t need to be complicated (just think of those Penguin paperbacks).

A simple white cover is included in the cost of the Basic Setup package. For an additional fee, we offer a number of deluxe cover templates that can be personalized to suit your project. If, however, you wish to design your own cover, this section will give you the basic information you need to get started. There are a number of software options for doing this sort of design work. Graphics programs like Adobe InDesign or Quark (for layout) and Adobe Illustrator (for illustration) are the most powerful, but are correspondingly more complex for the entry-level user. In this section we’ll provide some pointers for doing the basics in MS Word.
BOOK COVER COMPONENTS

A finished book cover is a combination of three components: The front cover, the spine, and the back cover.

FRONT COVER

The front cover is typically the most graphically engaging component of the book cover. It’s the first impression one generally gets of a particular book. Traditionally, the front cover will include the book’s title and the author’s name. It may also include a photograph, painting, or illustration to draw readers in. It may simply rely on thoughtful typography and color selection, instead. Whatever your choice, the front cover should be evocative of the book’s content, and set the tone for what’s to come.

SPINE

The spine almost always includes the book’s title and the author’s name, so that it can be identified on the shelf. The text will need to be rotated 90 degrees to fit. In the US, spine text is traditionally oriented to read left to right when a book is lying face-up (you may have noticed that, in other countries – France, for instance – the opposite is true).
BACK COVER

The back cover is often composed of a number of different elements. First, it is common for a book’s back cover to include a brief synopsis to familiarize the reader with the book’s content. It is also an alternative location for an author bio, should one decide not to include this in the back matter of the book block itself. Perhaps this author bio has an accompanying photograph. Lastly, if you have decided to assign an ISBN number to your finished book, the back cover is the typical location for both the number and its corresponding barcode (both are available for purchase as part of the self-publishing process here at the NYU Bookstore).
BOOK COVER DESIGN AND LAYOUT

When all three components of a book’s cover are complete, they will be combined into a single PDF file that the EBM will use to produce the finished product. Imagine a book, lying open and face down on the couch (perhaps the reader had to get up and answer the door…) - that is the essential layout of the book cover file. The EBM prints this file on a single sheet of landscape-oriented 17” x 11” coverstock, and then wraps that sheet around the book block, trimming the excess to produce a finished book.

A NOTE ON BLEED SPACE: Since the cover sheet can shift slightly during the binding and trimming process, it is recommended to extend the cover’s image slightly (just a fraction of an inch) on all sides of the finished, combined cover file. More on this to come.

A NOTE ON IMAGE RESOLUTION: The Epson R1900 prints at a native resolution of 300 dpi (dots per inch) so any images included in your cover design should also be at 300 dpi to ensure sharpness and clarity. Since 72 dpi is the standard resolution for images on the web, most downloaded images will be too low resolution for print use. Though they may look fine on screen, they will produce a blurred, pixilated result when printed.

A NOTE ON IMAGE COPYRIGHT: As with quoted text, it is important to make sure that you have the appropriate copyright permissions when using an image in your book’s cover design. Naturally, if the photograph or illustration is your own, you hold the copyright and are therefore free to use it any way you choose. If not, you should check the sources of your images (artist, publication, &c.) to obtain permission for the image’s use and/or pay the requisite copyright fees.
FRONT COVER LAYOUT

The size of your front cover should be the same as the book’s trim size, plus a little bleed room (0.13” – 0.25”) on each of the exterior edges. The left edge of the book cover is not an exterior edge, since this is where the cover will meet up with the spine.

So, for example, if your trim size is 5” x 8” (a standard paperback size) and you decide on a 0.25” bleed, the front cover that you design should be 5.25” x 8.5”.

It is advisable to keep any graphic elements (whether they be text or images) away from the far edges of the cover, and especially out of the area designated as bleed space. Most or all of that bleed space will be trimmed away in the binding process, so anything printed in this area will likely be lost.
To create a front cover file in MS Word, go to File → Page Setup/Layout and change the paper size to whatever your book’s trim size is, plus bleed room. This will likely be a custom paper size, which is fine. Once you’ve got the size page you need, click OK or Apply to Whole Document.
SPINE LAYOUT

The height of your spine should be the same as your trim height plus bleed room at top and bottom.

The width of your spine, on the other hand, is determined by your book’s page count. The paper that we use in the EBM is a 60 lb. paper with a page thickness of 434 pages per inch. Knowing this, we can use a simple formula to determine spine width:

\[
\text{# of pages} \div 434 = \text{spine width (in inches)}
\]

So, if your book is 150 pages long, your spine width would be 0.345”

\[
150 \div 434 = 0.345
\]

The left and right edges of the spine are not exterior edges (since this is where the spine will meet with the front and back covers) and so require no bleed room.

So, in our 5” x 8” example (with a 0.25” bleed at top and bottom) the spine should be 0.345” x 8.5”. 
A NOTE ON PAGE COUNT: As mentioned earlier, a page refers to a PDF page or “book page,” not one sheet of paper. In book design, one sheet of paper means two pages. So, when calculating your page count using the above formula, you are calculating the number of PDF pages. Also, this underscores to importance of taking into account ALL pages in the page count. Front matter and back, numbered pages and un-numbered pages, core text, blank pages – all of it counts toward the total page count.

ONE MORE NOTE ON PAGE COUNT: If a book is only 40 – 50 pages in length, you should consider not including any text on the spine at all, as it will be very cramped and difficult to read. For slightly longer books (in the 50 – 100 page range), it is best to keep the spine text very clean and simple, as it will need to be quite small – remember, readability is paramount.

The best way to create a spine file in MS Word is to create a custom paper size horizontally (in other words, as though the book were laying flat on a table) and enter the text horizontally as well. Later on, when the three elements are being combined into a single book cover
image, the spine file can be saved as a PDF and rotated 90° clockwise and moved into place using Adobe Acrobat Pro (or whichever graphic software you are using). So, for this method, Go to File → Page Setup/Layout and set a custom paper size in which the width is the book’s spine height (plus bleed room) and the height is the spine width.

The other method involves creating a custom paper size vertically (as though the book were on the shelf) and then entering text in a text box by going to File → Insert → Text Box and then changing the text direction to vertical using the Change Text Direction tool. This is tricky, however, and you may find the text is difficult to format using this method, so the former is recommended.
BACK COVER LAYOUT

The back cover is laid out just like the front cover, only in reverse. So, its size should be the same as the book’s trim size plus a little bleed room (0.13” – 0.25”) on each of the exterior edges. This time, though, it will be the right edge that does not get any bleed room, since that is where the back cover will connect with the spine.

To create a back cover file in MS Word, go to File → Page Setup/Layout and change the paper size to whatever your book’s trim size is, plus bleed room. Like the front cover, this will also likely be a custom paper size. Once you’ve got the size page you need, click OK or Apply to Whole Document.
BOOK COVER – FINAL ASSEMBLY

When all three elements of the cover are complete, they must be combined into a single image and saved as a PDF. The EBM will then use this PDF to print your book’s cover, centered on a single 17” x 11” sheet of cover stock.

Assembling these elements into a single image in MS Word is difficult – simply put, word processing programs like this are not intended to be used for graphic design. As such, it is strongly recommended that you use a graphic program such as Adobe InDesign, Photoshop, or Quark to assemble your cover.

For an additional fee, we offer you the option to submit all three correctly formatted, finished book cover elements individually, which we will then combine into a single book cover PDF.
If you would like to try doing this on your own in MS Word, the following assembly method will work in a pinch. First, make sure all three of your cover elements have been saved as PDF’s (remember – your spine will need to be rotated vertically first if it was created horizontally). Next, create a new paper size that matches the 17” x 11” cover stock on which your cover will be printed by going to File → Page Setup/Layout and changing the paper size to 17” x 11”. When this is done, Go to Insert → Picture → From File. Select your back cover PDF. Next, do the same with the spine, and then with the front cover. If you are careful not to enter any spaces, all three images should line up flush against one another. When all three images are inserted, go to Edit → Select All, and center the images.

Save this final cover image as a PDF and you’re nearly finished!
CHECKLIST
You should now have two PDF files – one for the book block, and one for the book cover. It’s a good idea to include a tag like _bookblock.pdf or _cover.pdf in your two file names to make them easily distinguishable during the upload process.

Now let’s make sure that everything is in order with your two files so that your finished book will look polished and professional. Use the following checklist before submitting your files for printing.

### BOOK BLOCK CHECKLIST

<table>
<thead>
<tr>
<th>Criteria</th>
<th>Requirement</th>
</tr>
</thead>
<tbody>
<tr>
<td>All of the pages of my book block match my book’s intended trim size</td>
<td>They are <em>not</em> formatted 8.5” x 11”.</td>
</tr>
<tr>
<td>The book block PDF is saved as single page layout</td>
<td><em>Not</em> as a two-page spread.</td>
</tr>
<tr>
<td>All fonts are embedded</td>
<td></td>
</tr>
<tr>
<td>The length of my book conforms to the minimum and maximum page requirements of the EBM</td>
<td>Between 40 and 800 pages.</td>
</tr>
<tr>
<td>The trim size of my book is between 4.5” wide x 5” high and</td>
<td>8.25” wide x 10.5” high.</td>
</tr>
<tr>
<td>My margins are wide enough (we recommend at least 0.8”).</td>
<td></td>
</tr>
<tr>
<td>Important elements of my book fall to the right side (on odd numbered pages). Blank pages are inserted where necessary.</td>
<td></td>
</tr>
<tr>
<td>Images in the book block meet the printer’s resolution requirement of 300 dpi. No web images (72 dpi) are included.</td>
<td></td>
</tr>
<tr>
<td>My book block is saved as a PDF</td>
<td><em>Not</em> an MS Word document.</td>
</tr>
</tbody>
</table>
**COVER CHECKLIST**

If submitting cover elements as three separate PDF files for completion by the bookstore staff for an additional fee, please still complete this checklist to make sure that your files are appropriately formatted.

<table>
<thead>
<tr>
<th>My completed cover PDF includes the back cover, spine, and front cover.</th>
</tr>
</thead>
<tbody>
<tr>
<td>My cover is centered on a 17” x 11” page.</td>
</tr>
<tr>
<td><em>If spine calculator was used, and finished image does not fit on a 17” x 11” page, the chosen trim size is too large to accommodate the length of your book.</em></td>
</tr>
<tr>
<td>All fonts used on the cover are embedded.</td>
</tr>
<tr>
<td>My spine has been calculated accurately.</td>
</tr>
<tr>
<td>My cover PDF has been laid out to match my book’s trim size, plus a little bleed space that contains no important text or design elements.</td>
</tr>
<tr>
<td>Images on the book cover meet the printer’s resolution requirement of 300 dpi. No web images (72 dpi) are included.</td>
</tr>
<tr>
<td>My cover has been saved as a PDF.</td>
</tr>
</tbody>
</table>
NOTES
Ready to get started?
Contact us today!

NYU Bookstore
726 Broadway
New York, NY 10003

book.machine@nyu.edu

(212) 995-3530